Wed. Feb 28th, 2024

Forum

RafaelMS7
@rafaelms7
Active Member
Joined: May 17, 2022
Last seen: May 24, 2022
Topics: 1 / Replies: 7
Reply
RE: El programa sigue yendo lento cuando intento correrlo.

@pabramsor Perfecto!! Todo funciona correctamente. Muchas gracias por todo. Un saludo.

2 years ago
Reply
RE: El programa sigue yendo lento cuando intento correrlo.

@pabramsor Vale, con la resolución de 320x240 funciona el programa. Ahora solo queda determinar porque no reconoce el arduino. ¿Qué puede estar p...

2 years ago
Reply
RE: El programa sigue yendo lento cuando intento correrlo.

@pabramsor Si lo tenia conectado así. Y en cuanto al arduino también, solo tenia abierto el programa mico y comprobé todos los puertos y todo y es e...

2 years ago
Reply
RE: El programa sigue yendo lento cuando intento correrlo.

@pabramsor Si lo he probado de todas formas y no funciona. Además tengo instalado el IDE de Arduino y las librerías que dijimos en clase también ...

2 years ago
Reply
RE: El programa sigue yendo lento cuando intento correrlo.

@pabramsor Sigue exactamente igual. Además lo del arduino lo estaba haciendo bien y sigue también sin funcionarme. Me detecta el puerto y todo, pero c...

2 years ago
Reply
RE: El programa sigue yendo lento cuando intento correrlo.

@pabramsor Además ahora tampoco me deja configurar el bloque de Arduino. Cuando le marco el botón de configurar, se pone una cruz en rojo y no me deja...

2 years ago
Reply
RE: El programa sigue yendo lento cuando intento correrlo.

@pabramsor Hola, problema no es de la computadora, ya que tiene unas prestaciones bastante altas, supongo que será porque la resolución de la cámara e...

2 years ago
Topic